Bienvenido a Hardcore Modding

 Vivir el modding / Iniciarse en el modding 23 de septiembre de 2019 09:27   Modding  ·  Artículos  ·  Guías  ·  Guías de los usuarios  ·  Reviews  ·  Enviar Noticia ·  Top 10 ·  Temas

Minichat

gabilette :hola teo!
Tpm :Madre midar!!! sigue vivo!! 05/06/2019:eek:
tengoundvd1 :Años sin pasar por aqui!
Teotekaplan :26 de abril de 2019. Sigo vivo. Y esto parece que también. Saludos a los del futuro!
Teotekaplan :Hola!!! No recuerdo mi contraseña!!!
Rienzi :Hola soy nuevo aqui, donde puedo encontrar el tema de mejorar los laser verdes?
Rienzi :Teotekaplan
Cyg :Tanto tiempo. Cuantos de ustedes ya estan "modeados"?
El_Nene :Feliz Año nuevo viejunos!!!
spider :Un saludo a ese ADMIN que siempre está cuando lo necesitas: GRACIAS !!
cardoso :esta web la estudiarán los chavales en el futuro, aquí empezó todo. Saludos !!
yeipi :hola
yeipi :hola
suthell :Ciao
Cyg :Saludos familia!:)
telli-nova :17/05/2018 9:50 pm hay alguien?:(
telli-nova :hay alguien? :/ tengo dudas sobre formateo de disco :(
javituner :saludazo para todos!!!
javituner :Alucino que siga abierto despues de tantisimos años!!
javituner :VAMOS AHIII
Mooding-Machine :no puedo creer que esto siga vivo :eek: :eek:
IVAJ :Aún seguimos vivos :) :) :) , que pasa gente!
:)8):eek::(:@;):P9):O

 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   ConectarConectar 

problema o error en 3dmark´s

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> 3D mark
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
dslsoto
modder
modder



País:
Sexo:
Registrado: 26 marzo 2005
Mensajes: 26

MensajePublicado: Vie, 05 Ago 2005 7:50 am    Asunto: problema o error en 3dmark´s Responder citando

estos dias es estado dandole oc exaustivo a mi grafica, 9700pro quedo en 365/365. se nota algo raro pues al iniciar la pc imediatamente con el oc, el escritorio se llena de artefactos(exagerado) y tengo que reinicar asta que inicia normal (con oc activo) asi de simple... o si la inicio sin el oc y lo pongo inmediatamente tambien se llena de artefactos el escritorio... como si tuviera que esperarme a que se "caliente" la grafica para poderle sacar todo el jugo...

dejando esto al lado al correr el 3dmark me salen estos errores:

http://img142.imageshack.us/img142/3942/dibujob9ui.jpg

http://img76.imageshack.us/img76/1127/dibujo9ta.jpg

http://img76.imageshack.us/img76/8355/dibujoa3nt.jpg

a la orilla de la pantalla se ven unos colores muy raro que me dan algo de miendo...

tambien aparecen si quito el oc

e jugado por varias horas seguidas con el oc activo el doom3 y el fear sin ningun error, y con mucha diferencia gracias al oc XD

esas fallas en el 3dmark parecen no entorpecerlo, porque me saca la misma puntuacion.... 2645 esta bien???

alguna idea de este problema????

puede que me dañe algo y mejor ya no lo pongo?

o tambien puede se el monitor? (no creo pero es una opcion)

espero opiniones

salu2[/img]
Aero 7 Lite - AMD XP 2800+@2310 (185x12.5) VCore 1.808v / 2x512 Shika Dual Channel Pc3200 - 2-3-3-11 / Gigabyte GA-7N400-L NF2 / Zalman VF700-Cu - Ati Radeon 9700pro 325/310@365/365 / Sound Blaster Audigy 2 ZS - Logitech X-530 / HD Western Digital 40GB


Ultima edición por dslsoto el Vie, 05 Ago 2005 8:53 am, editado 1 vez
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Teotekaplan
Moderador
Moderador



País:
Sexo:
Registrado: 31 marzo 2003
Mensajes: 4124
Ubicación: Madrid

MensajePublicado: Vie, 05 Ago 2005 8:30 am    Asunto: Responder citando

¿Y esos "artefactos" podrías describirlos? Son trozos de pantalla mal dibujados, líneas de pixels que aparecen donde no deberían...

El monitor no es, porque en las capturas de pantalla se ven esos colores tan extraños...
'Me lo contaron y lo olvidé. Lo vi y lo entendí. Lo hice y lo aprendí.'
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
dslsoto
modder
modder



País:
Sexo:
Registrado: 26 marzo 2005
Mensajes: 26

MensajePublicado: Vie, 05 Ago 2005 8:47 am    Asunto: Responder citando

aqui esta:

http://img301.imageshack.us/img301/6337/sfcf9jw.jpg

parece como si el core estubiera hirviendo..

o tambien puede que este capada por bios? y con un flasheo se arregle este problema del escritorio?

e escuchado que si flasheas se descapa y se puede oc mas, es cierto esto?

en este momento reinicie-overclocke- y me salio el mugrero en escritorio...
reinicie-overclocke- y como si nada, podia seguir jugando lo que quiesiera

sale lo del escritorio nadamas cuando quiere!


P.D. aqui es hora de dormir asi es que no posteare un rato.... salu2
Aero 7 Lite - AMD XP 2800+@2310 (185x12.5) VCore 1.808v / 2x512 Shika Dual Channel Pc3200 - 2-3-3-11 / Gigabyte GA-7N400-L NF2 / Zalman VF700-Cu - Ati Radeon 9700pro 325/310@365/365 / Sound Blaster Audigy 2 ZS - Logitech X-530 / HD Western Digital 40GB
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Teotekaplan
Moderador
Moderador



País:
Sexo:
Registrado: 31 marzo 2003
Mensajes: 4124
Ubicación: Madrid

MensajePublicado: Vie, 05 Ago 2005 9:02 am    Asunto: Responder citando

No tengo mucha experiencia en estas nuevas tarjetas pero podría apostar a que eso que ves en pantalla es un fallo de la RAM de la tarjeta.

Es posible que con el OC tu VGA no sea capaz a leer correctamente los datos de la VRAM (Video RAM) y por eso muestre tanta porquería, o que un exceso de OC haya causado daños en la memoria.

Ya que no te aparece siempre, creo que se puede descartar un fallo de hardware (ojo con el "creo que", hehehe) y achacar el problema a un exceso de OC.

Prueba varias veces a utilizar el ordenador con la tarjeta a su velocidad nominal (vamos, sin overclockear) y ver qué ocurre, si sigue dando fallos, si la tarjeta se calienta en exceso, si tienes cuelgues...
'Me lo contaron y lo olvidé. Lo vi y lo entendí. Lo hice y lo aprendí.'
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
dslsoto
modder
modder



País:
Sexo:
Registrado: 26 marzo 2005
Mensajes: 26

MensajePublicado: Vie, 05 Ago 2005 4:56 pm    Asunto: Responder citando

es posible que sea la ram, en ningun lugar e visto que alguien pueda subir a una 9700pro las mem a mas de 350, solo con vmem y vmod..

como te digo eh jugado por horas sin error de sistema o grafico alguno, el error solo esta en el 3dmak.

aparece con oc o si el, por eso no creo que sea el oc, puede que por subirle mucho ya quedo dañado

por la refrigeracion tampoco creo que sea, le tengo un VF700-Cu. a las memorias les tengo un par de ventiladores 8cm (3000rmp) y uno de piso directo xD
al tocar los disipadores, estan "normales" ni muy caliente, ni tibios..... por el core, no se como esté, pero con el zalman creo que muy bien...

otra cosa. es recomendable flashear la bios para mejor rendimiendo y el oc????
Aero 7 Lite - AMD XP 2800+@2310 (185x12.5) VCore 1.808v / 2x512 Shika Dual Channel Pc3200 - 2-3-3-11 / Gigabyte GA-7N400-L NF2 / Zalman VF700-Cu - Ati Radeon 9700pro 325/310@365/365 / Sound Blaster Audigy 2 ZS - Logitech X-530 / HD Western Digital 40GB
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> 3D mark Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  

Powered by phpBB.


Este sitio no se hace responsable de ningún daño que cause en su ordenador con la información que en el se expone.Todos los productos y marcas están registrados por sus respectivos propietarios. Prohibida la reproducción total o parcial de los textos e imagenes de esta web sin el consentimiento expreso de su autor.
Hardcore-Modding.com 2001-2019 Los comentarios son propiedad de sus autores (ya sean anonimos o registrados).
Portal basado en NukeET, RSS
Página Generada en: 0,115 segundos

π