Bienvenido a Hardcore Modding

 Vivir el modding / Iniciarse en el modding 20 de febrero de 2019 19:16   Modding  ·  Artículos  ·  Guías  ·  Guías de los usuarios  ·  Reviews  ·  Enviar Noticia ·  Top 10 ·  Temas

Minichat

Cyg :Tanto tiempo. Cuantos de ustedes ya estan "modeados"?
El_Nene :Feliz Año nuevo viejunos!!!
spider :Un saludo a ese ADMIN que siempre está cuando lo necesitas: GRACIAS !!
cardoso :esta web la estudiarán los chavales en el futuro, aquí empezó todo. Saludos !!
yeipi :hola
yeipi :hola
suthell :Ciao
Cyg :Saludos familia!:)
telli-nova :17/05/2018 9:50 pm hay alguien?:(
telli-nova :hay alguien? :/ tengo dudas sobre formateo de disco :(
javituner :saludazo para todos!!!
javituner :Alucino que siga abierto despues de tantisimos años!!
javituner :VAMOS AHIII
Mooding-Machine :no puedo creer que esto siga vivo :eek: :eek:
IVAJ :Aún seguimos vivos :) :) :) , que pasa gente!
cimoc :lo mejor de todo es que veo los mismos nombres que hace 10 años
cimoc :oh dios
chinoka :22/3/2018 y aun hay gente "de toda la vida!"
chinoka ::eek: No creí que este sitio siga en pie!!
WildLight :Dios, en 2018 y aun sigue esto en pie. Menuda máquina del tiempo este foro :) :)
El_Nene :Soy el unico usuario online??? en serio???
El_Nene :Hay alguien vivo por ahi?? jejeje anda que no hace tiempo que me conectaba
:)8):eek::(:@;):P9):O

 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   ConectarConectar 

Temperaturas en Setup y en Windows: son diferentes!

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Refrigeracion
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
gazzz
modder
modder



País:
Sexo:
Registrado: 15 enero 2010
Mensajes: 2

MensajePublicado: Vie, 15 Ene 2010 10:08 am    Asunto: Temperaturas en Setup y en Windows: son diferentes! Responder citando

Hola gente, soy nuevo en el foro. Me registre porque pude ver buena predisposición y excelente nivel de respuestas.
Por favor necesito que me asesoren en lo siguiente:
Armé hace un mes una pc con las siguientes características:
- Motherboard Asus M4a78-EM
- Procesador AMD Phenom 9650 Quad 2.3
- Memoria x3 gb Super Talent DDR2 800 (1gb x 3)
- Disco 500 gb SATA
- Gabinete Sentey con fuente de 600w.
Hace unos días comencé a tener problemas en el arranque del pc. Me sale una advertencia con pitidos del mother, y no arranca hasta presionar F1. El mensaje refiere a la temperatura del procesador: CPU OVER TEMPERATURE ERROR... algo así)
Al ingresar al setup del BIOS, en la opción de monitoreo de hardware me aparece como sobre calentado hasta una temperatura de 100º (C) lo cual me resultó muy riesgoso.
De todas maneras en este momento estoy usando esa pc con windows 7, y al medir la temperatura desde el OS me sale normal: 30 a 38º (C). Uso el programa CORE TEMP y otro que bajé desde el website de AMD, que se llama AMD Overdrive. (ambos programas miden y marcan la misma temperatura)
Entonces, por qué me aparece ese mensaje de temperatura en el arranque? si luego en windows le hago monitoreo constante y no pasa los 40º (C)? Será un problema del mother? compatibilidad? Drivers? Setup?
Espero sus respuesta, muchas gracias.
Gastón.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
TWM
modder
modder



País:
Sexo:
Registrado: 15 septiembre 2007
Mensajes: 357
Ubicación: Murcia

MensajePublicado: Vie, 15 Ene 2010 3:02 pm    Asunto: Responder citando

Pues si que es raro proque al fin y al cabo todas las lecturas estan tomadas por a bios, incluso cuando usas programas.
Yo probaria a actualizar la bios y sin con eso no arregla algo recurra a la garantia.

De todas formas ahora se pasa ganchito por aqui que el sabe un huevo de problemas en montajes de pc nuevos y eso.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
ganchito
modder
modder



País:
Sexo:
Registrado: 26 octubre 2008
Mensajes: 1441

MensajePublicado: Vie, 15 Ene 2010 3:29 pm    Asunto: Responder citando

Lo primero es que la bios suele ser lo más fiable a la hora de medir temperaturas pero en tu caso no es así porque está muy claro que a 100ºc no trabaja el procesador ( al llegar a esa temperatura se apaga para que no sea dañado)

Lo segundo entra a windows y descarga de internet el programa intel burning test ( aunque sea de intel también vale para amd) le das a start y dejas los valores de serie va a tardar un poco pero si acaba los 5 ciclos y no se te ha reiniciado el equipo es que es estable al 100%

Si es estable puede ser un problema de la bios y la tendrías que actualizar.

Porcierto que versión de la bios tienes?

PD: Bienvenido al foro
Volver arriba
Ver perfil de usuario Enviar mensaje privado
gazzz
modder
modder



País:
Sexo:
Registrado: 15 enero 2010
Mensajes: 2

MensajePublicado: Vie, 15 Ene 2010 4:17 pm    Asunto: Responder citando

Hola Ganchito, muchas gracias por responder.
Hice el test con el Intel BurnTest y llegó a los 5 pasos (no se reinició), con un mensaje al finalizar de "sistema estable" (test con valores standard).

Usando el soft CPU-Z pude ver la versión Bios y modelo de mi motherboard.

Manufacturer: AsusTek Computer Inc.
Model: M4A78-EM (Rev. X.0x)

BIOS
Brand: American Megatrends Inc.
Versión: 1002
Date: 06/26/2009

PD: nunca hice actualización de BIOS, de ser necesario por favor podrías explicarme cómo hacerlo? Muchas gracias!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
ganchito
modder
modder



País:
Sexo:
Registrado: 26 octubre 2008
Mensajes: 1441

MensajePublicado: Vie, 15 Ene 2010 4:34 pm    Asunto: Responder citando

Pues si tu sistema te dice que esta estable no tienes ningun problema con temperaturas ni nada por el estilo

La bios medirá algo mal porque no siempre son 100% compatibles con el procesador hay como nueva version la 1010 y para actulizarla con el cd que viene con la placa te viene un programa y en el manual de la placa base te viene como utilizar ese programa para actualizar la bios de la placa pero si se hace mal te puedes cargar la placa y la tienes que tirar y comprarte otra.

Sigue las instrucciones al pie de la letra segun como lo diga el fabricante


Aunque yo que tu por un error en medicion desde la bios no la actualizaría
Volver arriba
Ver perfil de usuario Enviar mensaje privado
fedenet89
modder
modder



País:
Sexo:
Registrado: 06 octubre 2009
Mensajes: 29

MensajePublicado: Vie, 15 Ene 2010 4:43 pm    Asunto: Responder citando

mi pregunta es si has montado bien el disipador en el micro con la pasta termica?, quiza todos estemos obviando ese pequeño detalle
AMD Athlon x2 7850 2.8GHz /// Mother ASUS M4A78 /// NVIDIA GeForce GTS 250 512MB XFX /// 1GB Kingston DDR2 800MHz x2 Dual Chanel /// Western Digital 160GB 7200RPM /// Vitsuba SAN-70-S 700W
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
ganchito
modder
modder



País:
Sexo:
Registrado: 26 octubre 2008
Mensajes: 1441

MensajePublicado: Vie, 15 Ene 2010 7:50 pm    Asunto: Responder citando

Pero la temperatura seria estable e igual estando desde bios que desde windows
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Refrigeracion Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  

Powered by phpBB.


Este sitio no se hace responsable de ningún daño que cause en su ordenador con la información que en el se expone.Todos los productos y marcas están registrados por sus respectivos propietarios. Prohibida la reproducción total o parcial de los textos e imagenes de esta web sin el consentimiento expreso de su autor.
Hardcore-Modding.com 2001-2019 Los comentarios son propiedad de sus autores (ya sean anonimos o registrados).
Portal basado en NukeET, RSS
Página Generada en: 0,121 segundos

π