Bienvenido a Hardcore Modding

 Vivir el modding / Iniciarse en el modding 23 de enero de 2019 19:27   Modding  ·  Artículos  ·  Guías  ·  Guías de los usuarios  ·  Reviews  ·  Enviar Noticia ·  Top 10 ·  Temas

Minichat

El_Nene :Feliz Año nuevo viejunos!!!
spider :Un saludo a ese ADMIN que siempre está cuando lo necesitas: GRACIAS !!
cardoso :esta web la estudiarán los chavales en el futuro, aquí empezó todo. Saludos !!
yeipi :hola
yeipi :hola
suthell :Ciao
Cyg :Saludos familia!:)
telli-nova :17/05/2018 9:50 pm hay alguien?:(
telli-nova :hay alguien? :/ tengo dudas sobre formateo de disco :(
javituner :saludazo para todos!!!
javituner :Alucino que siga abierto despues de tantisimos años!!
javituner :VAMOS AHIII
Mooding-Machine :no puedo creer que esto siga vivo :eek: :eek:
IVAJ :Aún seguimos vivos :) :) :) , que pasa gente!
cimoc :lo mejor de todo es que veo los mismos nombres que hace 10 años
cimoc :oh dios
chinoka :22/3/2018 y aun hay gente "de toda la vida!"
chinoka ::eek: No creí que este sitio siga en pie!!
WildLight :Dios, en 2018 y aun sigue esto en pie. Menuda máquina del tiempo este foro :) :)
El_Nene :Soy el unico usuario online??? en serio???
El_Nene :Hay alguien vivo por ahi?? jejeje anda que no hace tiempo que me conectaba
_Mago_ :La pila de años que no pasaba por aquí, he recordado viejos momentos con los avatares más conocidos, :) :) :) :) :)
:)8):eek::(:@;):P9):O

 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   ConectarConectar 

Problema windows 10!!

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Software
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
extrema14
modder
modder



País:
Sexo:
Registrado: 22 agosto 2009
Mensajes: 9

MensajePublicado: Mie, 23 Sep 2015 1:35 pm    Asunto: Problema windows 10!! Responder citando

hola a todos, os vengo a contar un problema que tengo desde hace tiempo, con windows 8.1 ya me pasaba, pues ahora con windows 10 también, al encender el Pc, a la hora de poner la contraseña de usuario, la pantalla se pone negra y hay se queda, la única manera para poder iniciar sesión perfectamente es habilitando el arranque de inicio y todo perfecto, formatear no es la solución desde luego porque ya lo probé bastante jaja bueno por lo que intente investigar, supuestamente puede ser los drivers de la gráfica, pero claro lleva la ultima versión, ademas probé todo tipo de instalaciones, en limpio, sobre los drivers viejos y nada...

Mi pc es el siguiente_

AMD FX 4300
Placa base asrock 980
Ram 4+4 Gb kingston x-fury
Grafica gigabyte gtx 660 winforce (con una 650 también me pasaba)
Disco duro 500gb + ssd 64 gb
Fuente de alimentación Tacens mars gaming 600w

Bueno a ver si me podéis echar una mano!

Muchas gracias un saludo!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Software Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  

Powered by phpBB.


Este sitio no se hace responsable de ningún daño que cause en su ordenador con la información que en el se expone.Todos los productos y marcas están registrados por sus respectivos propietarios. Prohibida la reproducción total o parcial de los textos e imagenes de esta web sin el consentimiento expreso de su autor.
Hardcore-Modding.com 2001-2019 Los comentarios son propiedad de sus autores (ya sean anonimos o registrados).
Portal basado en NukeET, RSS
Página Generada en: 0,091 segundos

π