Bienvenido a Hardcore Modding

 Vivir el modding / Iniciarse en el modding 21 de octubre de 2020 07:21   Modding  ·  Artículos  ·  Guías  ·  Guías de los usuarios  ·  Reviews  ·  Enviar Noticia ·  Top 10 ·  Temas

Minichat

alvaro :Un paseo por el pasado jeje, no está mal recordar viejas guías. :) :)
wds657 :hola a todos desde el 2004 q no entraba 16 años!!!!
Cyg :Dejando un fuerte abrazo a todos. Julio-2020
keldrox :buenas desde 30 de mayo 2020!!
tengoundvd1 :Buenas buenas!
Atlas :Holitas un 12 de marzo de 2020 :)
spider :Felices fiestas a todos !! :P
Cyg :Un año mas!!! :)
arsynt :19/11/2019 Sigue abierto! Me acuerdo un montón de muchos de vosotros! Que tiempos aquellos!
Darkstorm :11 años que no entraba :O :O :O :O :O
gabilette :hola teo!
Tpm :Madre midar!!! sigue vivo!! 05/06/2019:eek:
tengoundvd1 :Años sin pasar por aqui!
Teotekaplan :26 de abril de 2019. Sigo vivo. Y esto parece que también. Saludos a los del futuro!
Teotekaplan :Hola!!! No recuerdo mi contraseña!!!
Rienzi :Hola soy nuevo aqui, donde puedo encontrar el tema de mejorar los laser verdes?
Rienzi :Teotekaplan
Cyg :Tanto tiempo. Cuantos de ustedes ya estan "modeados"?
El_Nene :Feliz Año nuevo viejunos!!!
spider :Un saludo a ese ADMIN que siempre está cuando lo necesitas: GRACIAS !!
cardoso :esta web la estudiarán los chavales en el futuro, aquí empezó todo. Saludos !!
yeipi :hola
:)8):eek::(:@;):P9):O

 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   ConectarConectar 

No me ejecuta el test el 3dmark

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> 3D mark
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
fredylacriatura
modder
modder



País:
Sexo:
Registrado: 03 febrero 2006
Mensajes: 2

MensajePublicado: Vie, 03 Feb 2006 3:28 pm    Asunto: No me ejecuta el test el 3dmark Responder citando

Hola!

Tengo un pc con un XP2000, 1Gb de ram y una tarjeta ati 9250 de 256 mb y jugando al Call of Duty II se me reinicia el pc. Para probar si funciona correctamente el sistema instale el 3dmark pero al intentar testear o al ver la demo me sale un mensage que dice: IDirect3DDevice9::CreatePixelShader failed: Invalid call (D3DERR_INVALIDCALL). He actualizado los driver de todo, placa, controlador AGP y tarjeta grafica.

Sabe alguien decirme que me puede pasar?

Un saludo
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Nate
modder
modder



País:
Sexo:
Registrado: 11 enero 2005
Mensajes: 318
Ubicación: Vigo

MensajePublicado: Vie, 03 Feb 2006 4:19 pm    Asunto: Responder citando


¿Qué 3D Mark? Porque si es el 06 o el 05 con ese PC olvídate, supongo que el 03 si.

Un saludo.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Designed
modder
modder



País:
Sexo:
Registrado: 06 agosto 2003
Mensajes: 1171
Ubicación: Madrid

MensajePublicado: Vie, 03 Feb 2006 4:28 pm    Asunto: Responder citando

Tiene qe ser el 2005, y es ke tu tarjeta no soporta el pixel shader 2.0



Saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
fredylacriatura
modder
modder



País:
Sexo:
Registrado: 03 febrero 2006
Mensajes: 2

MensajePublicado: Vie, 03 Feb 2006 11:58 pm    Asunto: Responder citando

Tengo el 2005 y me sigue sin funcionar
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> 3D mark Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  

Powered by phpBB.


Este sitio no se hace responsable de ningún daño que cause en su ordenador con la información que en el se expone.Todos los productos y marcas están registrados por sus respectivos propietarios. Prohibida la reproducción total o parcial de los textos e imagenes de esta web sin el consentimiento expreso de su autor.
Hardcore-Modding.com 2001-2019 Los comentarios son propiedad de sus autores (ya sean anonimos o registrados).
Portal basado en NukeET, RSS
Página Generada en: 0,102 segundos

π