Bienvenido a Hardcore Modding

 Vivir el modding / Iniciarse en el modding 26 de abril de 2019 16:31   Modding  ·  Artículos  ·  Guías  ·  Guías de los usuarios  ·  Reviews  ·  Enviar Noticia ·  Top 10 ·  Temas

Minichat

Teotekaplan2019 :26 de abril de 2019. Sigo vivo. Y esto parece que también. Saludos a los del futuro!
Teotekaplan2019 :Hola!!! No recuerdo mi contraseña!!!
Rienzi :Hola soy nuevo aqui, donde puedo encontrar el tema de mejorar los laser verdes?
Rienzi :Teotekaplan
Cyg :Tanto tiempo. Cuantos de ustedes ya estan "modeados"?
El_Nene :Feliz Año nuevo viejunos!!!
spider :Un saludo a ese ADMIN que siempre está cuando lo necesitas: GRACIAS !!
cardoso :esta web la estudiarán los chavales en el futuro, aquí empezó todo. Saludos !!
yeipi :hola
yeipi :hola
suthell :Ciao
Cyg :Saludos familia!:)
telli-nova :17/05/2018 9:50 pm hay alguien?:(
telli-nova :hay alguien? :/ tengo dudas sobre formateo de disco :(
javituner :saludazo para todos!!!
javituner :Alucino que siga abierto despues de tantisimos años!!
javituner :VAMOS AHIII
Mooding-Machine :no puedo creer que esto siga vivo :eek: :eek:
IVAJ :Aún seguimos vivos :) :) :) , que pasa gente!
cimoc :lo mejor de todo es que veo los mismos nombres que hace 10 años
cimoc :oh dios
chinoka :22/3/2018 y aun hay gente "de toda la vida!"
:)8):eek::(:@;):P9):O

 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   ConectarConectar 

Mi PC a muerto,,, T_T

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Ayuda web
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
ezze
modder
modder



País:
Sexo:
Registrado: 03 abril 2008
Mensajes: 21

MensajePublicado: Jue, 08 May 2008 3:43 am    Asunto: Mi PC a muerto,,, T_T Responder citando

bueno, os explico, como cada dos meses, desarmé todo mi pc, pieza x pieza, para limpiarlo i tal, lo volvi a conectar todo bien, como siempre, con la sorpresa de qe al intentar encenderlo, ni el putisimo LCD azul q siempre me toca las narices pq no se apaga, se encendia, decidme, que puede ser? las conexiones estan todas bien, supongo que sera la fuente d alimentacion q se aya petado, sino, la placa base..?
enfin,
necesito ayuda rapidilla porfavor T_T

gracias de antemano
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
Iguana
modder
modder



País:
Sexo:
Registrado: 11 marzo 2007
Mensajes: 158

MensajePublicado: Jue, 08 May 2008 4:24 am    Asunto: Responder citando

Yo te recomiendo que inicies la maquina con lo minimo indispensable, desconectes las placas innecesarias, todo lo que no sea estrictamente necesario para que la maquina bootee.
Tambien puedes tratar de escuchar si hay beeps, si no los hay es porque o no tienes el speaker o porque la maquina no arranca directamente.
Sino cambia de modulo las memorias, o ve desconectando de a una a ver que pasa

Yo diria eso por ahora Guiño

Espero que esto te sirva
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Chinoka
modder
modder



País:
Sexo:
Registrado: 23 junio 2006
Mensajes: 698

MensajePublicado: Jue, 08 May 2008 5:09 am    Asunto: Responder citando

Saludos

Ademas de lo que dice l compañero Iguana, la mayoria de las FA tienen un circuito de seguridad qeu no permite que se enciendan en caso de cortocircuito. Fijate esto, que ninun cable o tornillo este haciendo corto.

Otra cosa, estas seguro de haber enchufado todo? la ultima vez que limpie mi pc me olvide de enchufar el cable de 12V auxiliar a la mobo, y cuando la intente encender, escalofrio humedo en la espalda, no encendia, lo enchufe y solucionado el problema.

Un Saludo
C2D E6600 2,4Gh 4mb 1066 - P5N-E SLI - 2x1Gb Samsung 800mhz - XFX 8600GT XXX 256MB DDRIII 620Mhz- Seagate 120Gb SATA II 16mb- WD 200 Gb SATA II 16mb- DVD-RW LG - CD-RW LG - PSU "Gen" 550W reales - MON Philips 19' CRT 1280X1024 - TV Sanyo 21' 800X600 e
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
Jesmasco
modder
modder



País:
Sexo:
Registrado: 24 enero 2006
Mensajes: 1251
Ubicación: Mexico

MensajePublicado: Jue, 08 May 2008 5:28 am    Asunto: Responder citando

Digo lo mismo, revisa todo muy bien, solo conecta lo necesario, si pueres, prueba la fuente primero, solo tienes que hacer un puente entre el cable verde y uno negro del conector de 20/24 pines. Si enciende, se supone que esta bien.

Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor MSN Messenger
ezze
modder
modder



País:
Sexo:
Registrado: 03 abril 2008
Mensajes: 21

MensajePublicado: Jue, 08 May 2008 3:13 pm    Asunto: Responder citando

e mirado lo de conectar bien la fuente d alimentacion, cosa q ya srtaba bien, y despues de puentearla en solitario, i nanai, cuando la puenteo salta el automatico de la instalacion electrica d casa xD

iré oi a comprarme una nueva, una de 500W creo q es suficiente, la q tenia es de 350W xD

porcierto, creeis que puede ser algo de la placa base? :S mi placa base es una ASROCK... no creo q le aya pasado nada no? enfin...

espero contestacion rapida, y gracias a los q intentaron ayudarme Sonriente
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
Chinoka
modder
modder



País:
Sexo:
Registrado: 23 junio 2006
Mensajes: 698

MensajePublicado: Jue, 08 May 2008 6:28 pm    Asunto: Responder citando

Saludos

Mira, puede ser que no haya pasado nada con la mobo, como puede que si, la unica formaque te queda de saberlo es probandola, por las dudas fijate en la placa que no haya condensadores o capacitores hinchados, pero generalmente cuando se carga un FA no suele pasarle nada a la mobo.

Un saludo y suerte!!
C2D E6600 2,4Gh 4mb 1066 - P5N-E SLI - 2x1Gb Samsung 800mhz - XFX 8600GT XXX 256MB DDRIII 620Mhz- Seagate 120Gb SATA II 16mb- WD 200 Gb SATA II 16mb- DVD-RW LG - CD-RW LG - PSU "Gen" 550W reales - MON Philips 19' CRT 1280X1024 - TV Sanyo 21' 800X600 e
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
dmartvi
modder
modder



País:
Sexo:
Registrado: 25 agosto 2008
Mensajes: 8

MensajePublicado: Mar, 02 Sep 2008 11:09 pm    Asunto: Responder citando

hola a mi me paso y tube que cambiar toda la placa base
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Ayuda web Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  

Powered by phpBB.


Este sitio no se hace responsable de ningún daño que cause en su ordenador con la información que en el se expone.Todos los productos y marcas están registrados por sus respectivos propietarios. Prohibida la reproducción total o parcial de los textos e imagenes de esta web sin el consentimiento expreso de su autor.
Hardcore-Modding.com 2001-2019 Los comentarios son propiedad de sus autores (ya sean anonimos o registrados).
Portal basado en NukeET, RSS
Página Generada en: 0,147 segundos

π