Bienvenido a Hardcore Modding

 Vivir el modding / Iniciarse en el modding 18 de agosto de 2019 13:41   Modding  ·  Artículos  ·  Guías  ·  Guías de los usuarios  ·  Reviews  ·  Enviar Noticia ·  Top 10 ·  Temas

Minichat

gabilette :hola teo!
Tpm :Madre midar!!! sigue vivo!! 05/06/2019:eek:
tengoundvd1 :Años sin pasar por aqui!
Teotekaplan :26 de abril de 2019. Sigo vivo. Y esto parece que también. Saludos a los del futuro!
Teotekaplan :Hola!!! No recuerdo mi contraseña!!!
Rienzi :Hola soy nuevo aqui, donde puedo encontrar el tema de mejorar los laser verdes?
Rienzi :Teotekaplan
Cyg :Tanto tiempo. Cuantos de ustedes ya estan "modeados"?
El_Nene :Feliz Año nuevo viejunos!!!
spider :Un saludo a ese ADMIN que siempre está cuando lo necesitas: GRACIAS !!
cardoso :esta web la estudiarán los chavales en el futuro, aquí empezó todo. Saludos !!
yeipi :hola
yeipi :hola
suthell :Ciao
Cyg :Saludos familia!:)
telli-nova :17/05/2018 9:50 pm hay alguien?:(
telli-nova :hay alguien? :/ tengo dudas sobre formateo de disco :(
javituner :saludazo para todos!!!
javituner :Alucino que siga abierto despues de tantisimos años!!
javituner :VAMOS AHIII
Mooding-Machine :no puedo creer que esto siga vivo :eek: :eek:
IVAJ :Aún seguimos vivos :) :) :) , que pasa gente!
:)8):eek::(:@;):P9):O

Ultimos articulos

En este momento no existe contenido para este bloque.

 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   ConectarConectar 

Problema con BayBus de Waterman

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mods impresionantes
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
MarWog
modder
modder



País:
Sexo:
Registrado: 06 septiembre 2008
Mensajes: 3

MensajePublicado: Sab, 06 Sep 2008 3:52 am    Asunto: Problema con BayBus de Waterman Responder citando

Hola Gente...
Les queria hacer una consulta con respecto al BayBus fabricado por WaterMan cuyo circuito es el siguiente:

Amarillo: 12v
Rojo: 5v
Negro: Neutro
Ovalos rojos y azules: Leds
Ovalos naranjas: resistencias
Espirales: Coolers

Mi problema es el siguiente:
Coloco todos los conmutadores en posicion central (Off) y conecto el baybus a una fuente AT que tengo de un gab viejito para experimentar con este tipo de cosas. Bueno cuando lo conecto todo bien, pero ahora cuando paso uno o todos los conmutadores a 7v, la fuente es como que pierde poder, como que casi se apaga, ahora cuando paso uno o todos a 12v la fuente directamente se apaga... La verdad es un misterio todo, la estuve googleando con respecto a este tema y encontre algunos temas pero no eran especificamente este, si alguien sabe cual es su solucion agradeceria que me conteste, muchas gracias
Martin
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Rodry
modder
modder



País:
Sexo:
Registrado: 14 junio 2006
Mensajes: 391
Ubicación: Barcelona

MensajePublicado: Sab, 06 Sep 2008 5:38 am    Asunto: Responder citando

Mira que no estes creadno ningun cortocircuito.

Repasa todos los cables, ya que el esquema esta correcto, debe ser algun corto o algo mal conectado.

SALUDOS
PIV 3'4Ghz @3'6ghz, ATI RadeoN X550xt 256MB, 1GB KINGSTON, S-ATA 200GB

kieres ver mi segundo proyecto??
http://www.hardcore-modding.com/ftopicp-309332.html
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
MarWog
modder
modder



País:
Sexo:
Registrado: 06 septiembre 2008
Mensajes: 3

MensajePublicado: Sab, 06 Sep 2008 9:28 pm    Asunto: Responder citando

Estan todos los cables bien separaditos... igual voy a ver si hago otro que vi que tiene unos integrados que creo que me solucionara tanto cablerio, otra cosa, veo que en algunas paginas la resistencia de las leds las ponen en el lado posotivo y otras en el lado negativo.. da lo mismo donde ponerlas?? yo las puse en la pata corta, y las leds me prenden.. y otra cosa mas.. las resistencias tienen una posicion especial o sueldes de la pata de la resistencia que la sueldes da lo mismo??

Muchas Gracias
Martin
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Rx35000
modder
modder



País:
Sexo:
Registrado: 22 abril 2008
Mensajes: 31

MensajePublicado: Sab, 06 Sep 2008 10:08 pm    Asunto: Responder citando

Hola,respecto a LOS led las resistencias no tienen polaridad ais que podes conectar en cualquier pata de la resis,y de los leds trata de conectarlos todos en la misma,respecto a la fuente,fijate que debe tener poco podes,proba con la de tu pc,no va a pasar nada mal,solo eso
saludos!
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
MarWog
modder
modder



País:
Sexo:
Registrado: 06 septiembre 2008
Mensajes: 3

MensajePublicado: Dom, 07 Sep 2008 1:30 am    Asunto: Responder citando

Muchas gracias por las respuestas.. dps cuando mi viejo no este lo conecto a la fuente ATX de mi pc Bromista... y si no anda desarmo todo el circuto y pruebo con un conmutador solo...
Volver arriba
Ver perfil de usuario Enviar mensaje privado
compaq
modder
modder



País:
Sexo:
Registrado: 24 diciembre 2007
Mensajes: 110
Ubicación: Talavera de la reina

MensajePublicado: Dom, 07 Sep 2008 1:33 am    Asunto: Responder citando

bueno pues como te dijeron por hay las resistencias no tienen polaridad, pero los led's si entonces si una resistencia la conectas en el anodo del led trata de conectar todas las resistencias en el anodo de cada led, nose si me explico.

y respecto a lo de hacer un baybus nuevo, yo personalmente intentaria hacer funcionar ese, pero eso desde mi punto de vista.





Un saludo Guiño
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Strepto
modder
modder



País:
Sexo:
Registrado: 14 abril 2008
Mensajes: 137

MensajePublicado: Dom, 07 Sep 2008 11:45 am    Asunto: Responder citando

Aparte de decirte que mires que tengas bien polarizados los LEDs (pata corta +, pata larga -), comprueba los cables con el tester para asegurarte de que no te hacen contacto los unos con los otros.

Ya contaras. Un saludo!
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Mods impresionantes Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  

Powered by phpBB.


Este sitio no se hace responsable de ningún daño que cause en su ordenador con la información que en el se expone.Todos los productos y marcas están registrados por sus respectivos propietarios. Prohibida la reproducción total o parcial de los textos e imagenes de esta web sin el consentimiento expreso de su autor.
Hardcore-Modding.com 2001-2019 Los comentarios son propiedad de sus autores (ya sean anonimos o registrados).
Portal basado en NukeET, RSS
Página Generada en: 0,132 segundos

π