Bienvenido a Hardcore Modding

 Vivir el modding / Iniciarse en el modding 22 de enero de 2019 03:45   Modding  ·  Artículos  ·  Guías  ·  Guías de los usuarios  ·  Reviews  ·  Enviar Noticia ·  Top 10 ·  Temas

Minichat

El_Nene :Feliz Año nuevo viejunos!!!
spider :Un saludo a ese ADMIN que siempre está cuando lo necesitas: GRACIAS !!
cardoso :esta web la estudiarán los chavales en el futuro, aquí empezó todo. Saludos !!
yeipi :hola
yeipi :hola
suthell :Ciao
Cyg :Saludos familia!:)
telli-nova :17/05/2018 9:50 pm hay alguien?:(
telli-nova :hay alguien? :/ tengo dudas sobre formateo de disco :(
javituner :saludazo para todos!!!
javituner :Alucino que siga abierto despues de tantisimos años!!
javituner :VAMOS AHIII
Mooding-Machine :no puedo creer que esto siga vivo :eek: :eek:
IVAJ :Aún seguimos vivos :) :) :) , que pasa gente!
cimoc :lo mejor de todo es que veo los mismos nombres que hace 10 años
cimoc :oh dios
chinoka :22/3/2018 y aun hay gente "de toda la vida!"
chinoka ::eek: No creí que este sitio siga en pie!!
WildLight :Dios, en 2018 y aun sigue esto en pie. Menuda máquina del tiempo este foro :) :)
El_Nene :Soy el unico usuario online??? en serio???
El_Nene :Hay alguien vivo por ahi?? jejeje anda que no hace tiempo que me conectaba
_Mago_ :La pila de años que no pasaba por aquí, he recordado viejos momentos con los avatares más conocidos, :) :) :) :) :)
:)8):eek::(:@;):P9):O

 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   ConectarConectar 

Averia en la torre

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Hardware
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
usito
modder
modder



País:
Sexo:
Registrado: 24 junio 2002
Mensajes: 753

MensajePublicado: Mar, 07 Jun 2011 10:30 pm    Asunto: Averia en la torre Responder citando

haber si alguno me puede ayudar y solucionamos la averia de la torre.

por que ya lo he llevado a 3 tecnicos y cada uno me dice una cosa diferente.

os comento lo que le pasa, enciendo el pc y se enciende la torre pero el monitor se queda apagado :S desenchufo el cable de la tarjeta grafica y se enciende el monitor y pone que no ahi señal de cable.. lo vuelvo a enchufar y se quita el mensaje y se queda en modo apagado :S. depues de reiniciar unas 20 veces se enciende el monitor y en la bios se queda bloqueado en la memoria ram.

lo he abierto limpiado la ranura de la memoria ram y pasado una goma a la ram. lo enciendo y bien.. funciona todo bien lo cierro lo enchufo todo y sigue igual se queda el monitor en modo apagado y no responde :S.

el monitor no es, el cable del monitor esta probado y tampoco. estoy por pensar que sea la FA pero tampoco me convence.. la tarjeta grafica tampoco puede que sea.. no se que opinar ya ahora mismo esta encendio y funciona bien seguro que si lo reinicio o apago ya falla el monitor
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
IVAJ
Moderador
Moderador



País:
Sexo:
Registrado: 02 septiembre 2002
Mensajes: 2835

MensajePublicado: Jue, 09 Jun 2011 10:28 pm    Asunto: Responder citando

Si dices que entras en la BIOS y peta la memoria, mala señal, asi que yo te recomendaria que le pasaras un programa de testeo de memorias, como por ejemplo el Memtest86, tambien te recomendaria que cambiaras la grafica por otra (a ser posible) haber si ocurre lo mismo del monitor...


PD: Pruebalo y ya nos comentas haber si conseguimos arreglar ese problema



Saludos IVAJ Guiño Guiño
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
usito
modder
modder



País:
Sexo:
Registrado: 24 junio 2002
Mensajes: 753

MensajePublicado: Sab, 11 Jun 2011 6:44 am    Asunto: Responder citando

por ahora va bien a sido ponerlo y de buenas a primera va bien.. a ver lo que dura.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
usito
modder
modder



País:
Sexo:
Registrado: 24 junio 2002
Mensajes: 753

MensajePublicado: Jue, 16 Jun 2011 1:55 pm    Asunto: Responder citando

ya esta empezando otra vez a fallar xD lo enciendo y no llega a entrar en bios ni se enciende el monitor ni nada.. tengo que darle al boton reset para que vaya :S
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Jesmasco
modder
modder



País:
Sexo:
Registrado: 24 enero 2006
Mensajes: 1251
Ubicación: Mexico

MensajePublicado: Mie, 22 Jun 2011 8:14 am    Asunto: Responder citando

Fuente o tarjeta madre diria yo.

Como saberlo? usas otra fuente y revisas, o usas otra tarjeta madre y revisas.

Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor MSN Messenger
SdaCenter
modder
modder



País:
Sexo:
Registrado: 24 junio 2011
Mensajes: 1

MensajePublicado: Vie, 24 Jun 2011 2:02 pm    Asunto: Responder citando

La gráfica posee algún conector de 6 u 8 pines. Prueba a apretarlo con la mano y reinicia. En caso de solucionar el problema te tocaría rebajar el diametro de los conectores hembra para evitar holguras.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Hardware Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  

Powered by phpBB.


Este sitio no se hace responsable de ningún daño que cause en su ordenador con la información que en el se expone.Todos los productos y marcas están registrados por sus respectivos propietarios. Prohibida la reproducción total o parcial de los textos e imagenes de esta web sin el consentimiento expreso de su autor.
Hardcore-Modding.com 2001-2019 Los comentarios son propiedad de sus autores (ya sean anonimos o registrados).
Portal basado en NukeET, RSS
Página Generada en: 0,087 segundos

π